When I speake, the other person's voice became quieter

the other speak sound is become quieter when I speak.
I don’t know if I accidentally changed a setting, but I don’t know how to fix it now.
Please help me.

1 Like

You may have set yourself up as a channel commander.

1 Like

Or you did enable “Echo reduction” in Client’s capture settings. This reduces the volume of others for yourself.


Where is the set?i try to find it, but i don’t know where is it?

Go to Tools —> Options ------> Capture

I had try, but it’s not better